[Major] [sandbox] outage for the [Individual API]

Incident Report for VA APIs

Resolved

This incident has been resolved.
Posted Feb 11, 2026 - 11:23 EST

Investigating

[Individual API/API(s)] in [sandbox/production] [is/are] affected by an unexpected issue, resulting in a [major/partial] outage.

We’re working on this issue and will give updates as soon as they become available.
Posted Feb 11, 2026 - 11:11 EST
This incident affected: Decision Reviews API (Sandbox Environment).